Пропадает тяга (?)/глохнет?

Пропадает тяга (?)/глохнет?

Сообщение nimrod » 18 май 2020, 21:14

Добрый день. Пока форум робит напишу сюда. Такая проблема: периодически (!) при движении по трассе (замечен дефект только на скорости 90+) может не с того ни с сего пропасть тяга, т.е. машина дернется и едет как будто накатом на нейтралке; на педаль газа не реагирует, если перейти на нейтраль-реально машина глохнет и загарается лампочка аккумулятора. Заводиться в таких случаях приходится с самотолкача,те врубается передача и едем дальше. На приборке при этом никаких чеков не появляется. Из сопутствующих заболеваний (не знаю, связано оно или нет) также периодически загорается чек с ошибкой по лямбда (р1176), её обычно сбрасываю и дальше могу вплоть до года ездить без этой ошибки. Сейчас после обнуления ошибки она появляется снова после 3-4 поездок. Больше ошибок Вася диагност не показывает.
Если есть какие дельные мысли буду очень сильно благодарен за совет. Заранее спасибо.
ЗЫ мотор bcb 1,6 16v
Аватара пользователя
nimrod
Друг клуба
Друг клуба
профиль
 
Сообщения: 604
Зарегистрирован: 23 авг 2010, 22:15
Откуда: Минск
Благодарил (а): 5 раз.
Поблагодарили: 9 раз.
Авто: Seat Toledo 1M2 1.6 ВСВ

Re: Пропадает тяга (?)/глохнет?

Сообщение Alex_k » 18 май 2020, 23:53

Или 2-ой зонд дохнет или подсос воздуха по впуску есть. Почитай здесь про 32 группу https://www.gerritspeek.nl/vag-com_fuel-trim.html Сперва надо устранить эту причину и посмотреть результат.
Лучше день потерять, потом за пять минут долететь. :D
Аватара пользователя
Alex_k
Дилектар
Дилектар
профиль
 
Сообщения: 1313
Зарегистрирован: 13 сен 2012, 20:15
Откуда: Гомель
Благодарил (а): 6 раз.
Поблагодарили: 37 раз.
Авто: Seat Altea 1.9TDI_BKC

Re: Пропадает тяга (?)/глохнет?

Сообщение nimrod » 19 май 2020, 07:25

2й зонд это тот, что рядом с катом?
Спасибо за совет
Аватара пользователя
nimrod
Друг клуба
Друг клуба
профиль
 
Сообщения: 604
Зарегистрирован: 23 авг 2010, 22:15
Откуда: Минск
Благодарил (а): 5 раз.
Поблагодарили: 9 раз.
Авто: Seat Toledo 1M2 1.6 ВСВ

Re: Пропадает тяга (?)/глохнет?

Сообщение Alex_k » 19 май 2020, 09:39

2-ой зонд, это тот, что после катализатора стоит или сзади в него вкручивается. А первый, в выпускном коллекторе вкручен. Первый у тебя на 6 проводов (но может быть на 5, так как выв. 3 и 4 могут быть вместе), а второй на 4 провода. И ещё раз смотри внимательно на подсос воздуха и посмотри нет ли дырок в выпуске особенно обрати внимание на гофру. Если где-то прогорело до катализатора, то второй зонд тоже может бить эту ошибку.
Лучше день потерять, потом за пять минут долететь. :D
Аватара пользователя
Alex_k
Дилектар
Дилектар
профиль
 
Сообщения: 1313
Зарегистрирован: 13 сен 2012, 20:15
Откуда: Гомель
Благодарил (а): 6 раз.
Поблагодарили: 37 раз.
Авто: Seat Altea 1.9TDI_BKC

Re: Пропадает тяга (?)/глохнет?

Сообщение nimrod » 19 май 2020, 10:51

Гофра кстати просится на переварку, она у меня как расходник: каждые года 2 меняю. Может отсюда и проблема с лямбдой с бородой
Аватара пользователя
nimrod
Друг клуба
Друг клуба
профиль
 
Сообщения: 604
Зарегистрирован: 23 авг 2010, 22:15
Откуда: Минск
Благодарил (а): 5 раз.
Поблагодарили: 9 раз.
Авто: Seat Toledo 1M2 1.6 ВСВ


Вернуться в Двигатель, электрика, топливная, КПП



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3